Annonce

Réduire
Aucune annonce.

comment insérer une image dans la signature ?

Réduire
X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • TENSHI
    a crée une discussion comment insérer une image dans la signature ?

    comment insérer une image dans la signature ?

    j'arrive pas à trouver l'icone pour insérer une image dans ma signature!
    alors help please

  • mo_hdf
    a répondu
    Envoyé par TENSHI Voir le message

    il te reste plus qu'à récupérer tes supers pouvoirs
    je crois que mes supers pouvoirs ont pris leur retraite

    Laisser un commentaire:


  • TENSHI
    a répondu
    Envoyé par mo_hdf Voir le message
    c'est bon d'être Super Modo nyahahaha
    il te reste plus qu'à récupérer tes supers pouvoirs

    Laisser un commentaire:


  • mo_hdf
    a répondu
    c'est bon d'être Super Modo nyahahaha

    Laisser un commentaire:


  • lionne
    a répondu
    J'ai la même que Teen, donc pas autorisé une image dans la signature.

    Laisser un commentaire:


  • mo_hdf
    a répondu
    Envoyé par TENSHI Voir le message
    pistonnée hein!!



    pas de souci
    celle du palestinien
    eh oui...

    tant pis

    Laisser un commentaire:


  • TENSHI
    a répondu
    Envoyé par Tim99 Voir le message

    Sans rentrer dans des détailles techniques sauf si vraiment tu es curieuses ( une bonne qualité) tu veux apprendre et connaitre et approfondir tes connaissances en informatique

    Le forum Bladi n'a pas été développé ou programmé par l'admin ou celui qui le gère , l'admin a juste utilisé une templete qu'on appelle CMS ( contenet management systeme) c'est a dire une interface vide , prête à remplir ; elle permet la gestion du forum , l'admin a incorporé ce qu'il voulait mettre sur le forum , c'est un logiciel gratuit sur le net d'une simplicité rare , comme il est gratuit il se permet pas d'utiliser plusieurs fonctionnalités qui risque d’alourdir le serveur ou provoquer des beugs sur le forum, si il voulait rajouter des options certainement il existe une offre payante pour ça , la preuve le forum ne fonctionne pas bien sur Androïde ou iOS il faut utiliser la version web pour pouvoir se connecter correctement meme sur Gnu/Lunix il n'est pas terrible , j'imagine qu'il ne fonctionne même pas sur VMS ou Solaris.
    Voilà un petit résumé TENSHI je peux aller loin dans l'explication si tu veux connaitre plus

    Le CMS de ce forum c'est Vbulletin

    C'est comme Wordpresse JOMLA ou Silverstrip pour les sites web
    en gros j'ai compris sans rentrer dans les détails
    merci pour l"explication Tim

    Laisser un commentaire:


  • TENSHI
    a répondu
    Envoyé par mo_hdf Voir le message

    bon, on n'a pas les mêmes balises, surement car je suis Super Mo-do
    pistonnée hein!!

    Désolée je peux pas t'aider, j'ai testé un truc mais ça ne marche pas !!!

    Tu voulais ajouter quelle image?
    pas de souci
    celle du palestinien

    Laisser un commentaire:


  • Tim99
    a répondu
    Envoyé par TENSHI Voir le message

    c'est quoi CMS?

    dont ce cas pourquoi laisser la balise pour insérer les vidéos qui prennent plus d'espace!
    Sans rentrer dans des détailles techniques sauf si vraiment tu es curieuses ( une bonne qualité) tu veux apprendre et connaitre et approfondir tes connaissances en informatique

    Le forum Bladi n'a pas été développé ou programmé par l'admin ou celui qui le gère , l'admin a juste utilisé une templete qu'on appelle CMS ( contenet management systeme) c'est a dire une interface vide , prête à remplir ; elle permet la gestion du forum , l'admin a incorporé ce qu'il voulait mettre sur le forum , c'est un logiciel gratuit sur le net d'une simplicité rare , comme il est gratuit il se permet pas d'utiliser plusieurs fonctionnalités qui risque d’alourdir le serveur ou provoquer des beugs sur le forum, si il voulait rajouter des options certainement il existe une offre payante pour ça , la preuve le forum ne fonctionne pas bien sur Androïde ou iOS il faut utiliser la version web pour pouvoir se connecter correctement meme sur Gnu/Lunix il n'est pas terrible , j'imagine qu'il ne fonctionne même pas sur VMS ou Solaris.
    Voilà un petit résumé TENSHI je peux aller loin dans l'explication si tu veux connaitre plus

    Le CMS de ce forum c'est Vbulletin

    C'est comme Wordpresse JOMLA ou Silverstrip pour les sites web
    Dernière modification par Tim99, 31 October 2018, 16h52.

    Laisser un commentaire:


  • mo_hdf
    a répondu
    Envoyé par TENSHI Voir le message
    voila ce qui s'affiche chez moi


    bon, on n'a pas les mêmes balises, surement car je suis Super Mo-do

    Désolée je peux pas t'aider, j'ai testé un truc mais ça ne marche pas !!!

    Tu voulais ajouter quelle image?

    Laisser un commentaire:


  • TENSHI
    a répondu
    Envoyé par mo_hdf Voir le message

    Tu me dis
    voila ce qui s'affiche chez moi



    Laisser un commentaire:


  • mo_hdf
    a répondu
    Envoyé par TENSHI Voir le message

    salut Mo
    je vais réessayer, peut être que j'ai manqué quelque chose
    Tu me dis

    Laisser un commentaire:


  • TENSHI
    a répondu
    Envoyé par mo_hdf Voir le message

    Salut Ten,
    j'ai réessayé aujourd'hui, et ça fonctionne !!! en cliquant sur l'icone "A", ça me donne accès à toutes les balises !!!

    essaie d'héberger ton image avant de l'insérer en utilisant la balise [IMG][/IMG] peut être que ça fonctionnera...
    salut Mo
    je vais réessayer, peut être que j'ai manqué quelque chose

    Laisser un commentaire:


  • TENSHI
    a répondu
    Envoyé par Tim99 Voir le message
    C'est tout à fait normal TENSHI le forum est en CMS , il ne peut pas se permettre de faire plusieurs fonctionnalités sinon il sera trop lent le serveur ne supportera pas , c'est pour cette raison l'admin a réduit le nombre de smileys, d'ailleurs c'est bien dommage ​​​​​​​
    c'est quoi CMS?

    dont ce cas pourquoi laisser la balise pour insérer les vidéos qui prennent plus d'espace!

    Laisser un commentaire:


  • mo_hdf
    a répondu
    Envoyé par TENSHI Voir le message

    salut Mo
    j'ai essayé hier mais y avait pas l"option image juste vidéo et je viens d'essayer en insérant la balise [IMG][/IMG], il ne l'accepte pas

    merci quand même
    Salut Ten,
    j'ai réessayé aujourd'hui, et ça fonctionne !!! en cliquant sur l'icone "A", ça me donne accès à toutes les balises !!!

    essaie d'héberger ton image avant de l'insérer en utilisant la balise [IMG][/IMG] peut être que ça fonctionnera...

    Laisser un commentaire:

Chargement...
X